Print

hcl设备版本

2018-02-26 发表

问题描述

hcl客服回复我说supervlan相关实验b75版本设备不支持,b59设备支持。您可以在登录后,通过v2.1.0中“设置”-->“版本”中将对应设备切换到b59进行实验。但是我在版本中的交换机版本只有当前交换机版本,无法切换成其他版本,怎么办

解决方法

你好,在官网下载的HCL安装包文件中有两个EXE文件,安装完主程序之后,再安装B59版本。

下载链接传送门:HCL

然后在HCL的【设置】---【版本】中,就可以进行切换了。


如果单独安装B59无法切换的话,建议重新卸载安装一遍(我就是这么好的)

希望对你有帮助,请采纳~



答案来自于 EricWu