Print

iMC&U-Center是否涉及Apache Tomcat Slowloris工具拒绝服务漏洞

20小时前 发表

漏洞描述

Apache Tomcat是一个流行的开放源码的JSP应用服务器程序。Apache Tomcat 7.0.x和之前版本中存在漏洞。

Slowloris是低带宽拒绝服务攻击工具。 Apache Tomcat在实现上存在安全漏洞,远程攻击者可利用Slowloris工具造成拒绝服务攻击

漏洞解决方案

iMC&U-Center1.0系列皆不涉及该漏洞,不影响iMC&U-Center1.0功能