Print

ONEStor是否涉及 PostgreSQL 安全漏洞(CVE-2016-7048) 

2022-09-23 发表

漏洞相关信息

CVE-2016-7048
PostgreSQL 安全漏洞
ONEStor

漏洞描述

"PostgreSQL 9.3.15之前版本、9.4.10之前的9.4.x版本和9.5.5之前的9.5.x版本中的交互式安装程序存在安全漏洞。远程攻击者可利用该漏洞执行任意代码。 " 

漏洞解决方案

在E3338使用的PG 9.3.25已解决该漏洞