Print

MSR56-6056-80 部分SPU业务板需要使用特定版本

2019-10-31 发表

问题描述

MSR56-6056-80 部分SPU业务板需要使用特定版本

解决方法

MSR56-6056-80 部分SPU业务板需要使用特定版本

MSR56-60/56-80SPU业务板,除了常见的SPU-100SPU-200SPU-300,还有SPU-100-X1SPU-200-X1SPU-400-X1这三款。

 

而后缀带X1的这三款,必须使用R0605P08版本,否则设备无法正常启动,启动过程中一直卡在system is starting界面

 

8 SPU-100-X1/SPU-200-X1/SPU-400-X1多业务板规格列表

项目

SPU-100-X1

SPU-200-X1

SPU-400-X1

USB接口

1

1

1

Combo接口

10

10

10

SFP+接口

-

2

4

内存

2GB DDR3

2GB DDR3

4GB DDR3

支持的路由器主机

MSR 56-60/56-80

MSR 56-60/56-80

MSR 56-60/56-80

支持的主控板

MPU-100/MPU-100-X1

MPU-100/MPU-100-X1

MPU-100/MPU-100-X1