Print

安装S1020V需要的policycoreutils-python依赖包是否可以通过yum install安装?

组网及说明

无,纯软件方案


问题描述

如题,请问安装S1020V的centos安装包的时候提示需要的policycoreutils-python依赖包,有具体版本的需求吗?

是不是只需要在系统里面通过yum install安装即可,不管自动安装成什么样的版本的?


解决方法

是的,yum install之后可以正常安装。


答案来自于 网络吴彦祖