• 全部
  • 经验案例
  • 典型配置
  • 技术公告
  • FAQ
  • 全部
  • 全部
产品线
搜索
取消
案例类型
发布者
是否解决
是否官方
时间
高级搜索

S9810 升级成什么版本才支持:LSVM1QGS12FX1,这个板卡

2018-03-25提问
  • 0关注
  • 0收藏,747浏览
粉丝:0人 关注:0人

问题描述:

现在9810 的版本,和BootWare版本,暂时还不知道,BootWare,版本还用升级吗?没找到,.btw文件,

 升级成官网最新的:

S9800-CMW710-R2710

支持LSVM1QGS12FX1,这个板卡么


组网及组网描述:


最佳答案

已采纳
粉丝:0人 关注:0人

一般都没有单独的btw文件。R2710的版本支持这个板卡


??什么意思,去哪找,一般在哪

zhiliao_64040 发表时间:2018-03-25

意思就是如果需要给设备升级,直接升就好了,不需要单独升级btw

zhiliao_dsktp 发表时间:2018-03-25
回复zhiliao_dsktp:

感谢,那这个版本支持LSVM1QGS12FX1,这个板卡么,版本特性里面:2.23:E2130版本支持以下新增硬件: · LSVM1QGS12FX1 这个E2130版本是什么意思:是不是就是支持的意思,感谢急用

zhiliao_64040 发表时间:2018-03-25

交换机是否适配这个板卡可以查看安装手册,链接如下:http://www.h3c.com/cn/d_201707/1015534_30005_0.htm 版本特性里面:2.23:E2130版本支持以下新增硬件: · LSVM1QGS12FX1 意思是从这个版本开始支持这个板卡

zhiliao_dsktp 发表时间:2018-03-25
0 个回答

该问题暂时没有网友解答

编辑答案

你正在编辑答案

如果你要对问题或其他回答进行点评或询问,请使用评论功能。

分享扩散:

提出建议

    +
<

亲~登录后才可以操作哦!

确定

你的邮箱还未认证,请认证邮箱或绑定手机后进行当前操作

举报

×

侵犯我的权益 >
对根叔社区有害的内容 >
辱骂、歧视、挑衅等(不友善)

侵犯我的权益

×

泄露了我的隐私 >
侵犯了我企业的权益 >
抄袭了我的内容 >
诽谤我 >
辱骂、歧视、挑衅等(不友善)
骚扰我

泄露了我的隐私

×

您好,当您发现根叔知了上有泄漏您隐私的内容时,您可以向根叔知了进行举报。 请您把以下内容通过邮件发送到zhiliao@h3c.com 邮箱,我们会尽快处理。
  • 1. 您认为哪些内容泄露了您的隐私?(请在邮件中列出您举报的内容、链接地址,并给出简短的说明)
  • 2. 您是谁?(身份证明材料,可以是身份证或护照等证件)

侵犯了我企业的权益

×

您好,当您发现根叔知了上有关于您企业的造谣与诽谤、商业侵权等内容时,您可以向根叔知了进行举报。 请您把以下内容通过邮件发送到 zhiliao@h3c.com 邮箱,我们会在审核后尽快给您答复。
  • 1. 您举报的内容是什么?(请在邮件中列出您举报的内容和链接地址)
  • 2. 您是谁?(身份证明材料,可以是身份证或护照等证件)
  • 3. 是哪家企业?(营业执照,单位登记证明等证件)
  • 4. 您与该企业的关系是?(您是企业法人或被授权人,需提供企业委托授权书)
我们认为知名企业应该坦然接受公众讨论,对于答案中不准确的部分,我们欢迎您以正式或非正式身份在根叔知了上进行澄清。

抄袭了我的内容

×

原文链接或出处

诽谤我

×

您好,当您发现根叔知了上有诽谤您的内容时,您可以向根叔知了进行举报。 请您把以下内容通过邮件发送到zhiliao@h3c.com 邮箱,我们会尽快处理。
  • 1. 您举报的内容以及侵犯了您什么权益?(请在邮件中列出您举报的内容、链接地址,并给出简短的说明)
  • 2. 您是谁?(身份证明材料,可以是身份证或护照等证件)
我们认为知名企业应该坦然接受公众讨论,对于答案中不准确的部分,我们欢迎您以正式或非正式身份在根叔知了上进行澄清。

对根叔社区有害的内容

×

垃圾广告信息
色情、暴力、血腥等违反法律法规的内容
政治敏感
不规范转载 >
辱骂、歧视、挑衅等(不友善)
骚扰我
诱导投票

不规范转载

×

举报说明