• 全部
  • 经验案例
  • 典型配置
  • 技术公告
  • FAQ
  • 漏洞说明
  • 全部
  • 全部
  • 大数据引擎
  • 知了引擎
产品线
搜索
取消
案例类型
发布者
是否解决
是否官方
时间
搜索引擎
匹配模式
高级搜索

交换机ssh突然登陆不上。

2020-11-03提问
  • 0关注
  • 1收藏,3131浏览
粉丝:0人 关注:1人

问题描述:

去做等保弥补相关,应该是做了密码策略,密码没显示出来,刚开始不知道,在admin用户里面加了原本的密码,提示

The system failed to assign password. It has been used previously.应该是没加成功,这个是以前的密码,后来就突然说之前能用的ssh用不了了,报错

remote side unexpectedly closed network,这个是怎么回事啊,为什么能用的突然用不了了,我只是改了密码,而且失败了。下面发一下配置。

组网及组网描述:


最佳答案

粉丝:8人 关注:1人

建议去使能password-control,然后再使能,最后配置对应密码,这样操作的话,可以避免早期密码的影响。

我试了,把password-control给undo 掉,之后再修改密码,之后再开启password-control,结果还是不行,ssh提示connection closed by remote host

zhiliao_ucrt4 发表时间:2020-11-03
2 个回答
粉丝:0人 关注:1人

[BEGIN] 2020/11/3 11:08:02
[º̐·506E]dis cu
#
version 5.20, Release 6710P02
#
sysname º̐·506E
#
clock timezone Beijing add 08:00:00
#
password-control enable
password-control length 8
password-control login-attempt 3 exceed lock-time 5
password-control complexity user-name check
password-control complexity same-character check
#
irf mac-address persistent always
undo irf auto-update enable
undo irf link-delay
irf member 1 priority 32
irf member 2 priority 30
#
domain default enable system
#
ip ttl-expires enable
ip unreachables enable
#
lldp enable
#
mirroring-group 1 local
#
switch-mode standard chassis 1
switch-mode normal chassis 1 slot 2
switch-mode normal chassis 1 slot 3
switch-mode normal chassis 1 slot 5
switch-mode normal chassis 1 slot 8
switch-mode standard chassis 2
switch-mode normal chassis 2 slot 2
switch-mode normal chassis 2 slot 3
switch-mode normal chassis 2 slot 5
switch-mode normal chassis 2 slot 8
#
irf-pbr enable
switch-mode route-normal
#
password-recovery enable
#
acl number 2000
rule 0 permit source 192.168.0.0 0.0.255.255
#
acl number 3000
rule 100 deny tcp source 192.168.188.0 0.0.0.255 source-port eq 0 destination 172.16.1.0 0.0.0.255 destination-port eq 3333
rule 105 permit ip
acl number 3001
rule 5 deny ip source 192.168.20.0 0.0.0.255 destination 192.168.8.0 0.0.0.255
rule 6 deny ip source 192.168.20.0 0.0.0.255 destination 192.168.9.0 0.0.0.255
rule 7 deny ip source 192.168.20.0 0.0.0.255 destination 192.168.10.0 0.0.0.255
acl number 3002
rule 8 deny ip source 192.168.40.0 0.0.0.255 destination 192.168.8.0 0.0.0.255
rule 9 deny ip source 192.168.40.0 0.0.0.255 destination 192.168.9.0 0.0.0.255
rule 10 deny ip source 192.168.40.0 0.0.0.255 destination 192.168.10.0 0.0.0.255
acl number 3003
rule 11 deny tcp source-port eq 445 destination-port eq 445
rule 12 deny tcp source-port eq 138 destination-port eq 138
rule 13 deny tcp source-port eq 139 destination-port eq 139
#
vlan 1
#
vlan 2 to 17
#
vlan 21 to 23
#
vlan 24
description ϞПAP
#
vlan 25
description ׇ»ۿό
#
vlan 26 to 28
#
vlan 172
#
vlan 188
#
vlan 200
#
vlan 1000
description MAD
#
vlan 3000
description ʏj¿
#
domain system
access-limit disable
state active
idle-cut disable
self-service-url disable
#
dhcp server ip-pool vlan172
network 172.16.252.0 mask 255.255.252.0
gateway-list 172.16.255.254
dns-list 114.114.114.114 202.96.128.166
expired day 0 hour 8
#
dhcp server ip-pool vlan24
network 192.168.24.0 mask 255.255.255.0
gateway-list 192.168.24.254
dns-list 114.114.114.114 202.96.128.86
#
user-group system
group-attribute allow-guest
#
local-user aaa
local-user admin
authorization-attribute level 3
service-type ssh terminal
service-type web
local-user audit
authorization-attribute level 1
service-type ssh
local-user gzdlzx
authorization-attribute level 3
service-type ssh
local-user operator
authorization-attribute level 1
service-type ssh
local-user system
authorization-attribute level 1
service-type ssh
#
stp mode rstp
stp instance 0 root primary
stp enable
#
interface Bridge-Aggregation1
description 6-8F°칫˒
port access vlan 11
link-aggregation mode dynamic
#
interface Bridge-Aggregation2
description ͼ˩¹
port access vlan 14
link-aggregation mode dynamic
#
interface Bridge-Aggregation4
description 9Fθ¹ݖѐ
link-aggregation mode dynamic
#
interface Bridge-Aggregation5
description С¹¤³§
port access vlan 22
link-aggregation mode dynamic
#
interface Bridge-Aggregation6
description ´䅿ۃƎ
port link-type trunk
port trunk permit vlan all
link-aggregation mode dynamic
#
interface Bridge-Aggregation7
description Ůʺ̞ʡ
port access vlan 200
link-aggregation mode dynamic
#
interface Bridge-Aggregation8
port link-type trunk
port trunk permit vlan all
link-aggregation mode dynamic
#
interface Bridge-Aggregation9
description ש½­¥һ¥¹㲥˒
port access vlan 15
link-aggregation mode dynamic
#
interface Bridge-Aggregation10
description xϡ¥ɽ·ԍӡ˒
port access vlan 23
link-aggregation mode dynamic
#
interface Bridge-Aggregation11
description »džӂ¥6F
port access vlan 23
link-aggregation mode dynamic
#
interface Bridge-Aggregation12
description ¹񊱠
port access vlan 22
link-aggregation mode dynamic
#
interface Bridge-Aggregation13
description ·¹̓
port access vlan 200
link-aggregation mode dynamic
#
interface Bridge-Aggregation14
description ͥԽ¹
port access vlan 200
link-aggregation mode dynamic
#
interface Bridge-Aggregation15
description ³¤·肥±±4F
port access vlan 3
link-aggregation mode dynamic
#
interface Bridge-Aggregation25
port access vlan 25
link-aggregation mode dynamic
#
interface Bridge-Aggregation28
description т̞ʡ¥
port access vlan 28
link-aggregation mode dynamic
#
interface Bridge-Aggregation100
port access vlan 3000
#
interface Route-Aggregation1
link-aggregation mode dynamic
#
interface NULL0
#
interface Vlan-interface1
ip address 192.168.1.1 255.255.255.0
#
interface Vlan-interface2
ip address 192.168.2.254 255.255.255.0
#
interface Vlan-interface3
ip address 192.168.3.254 255.255.255.0
#
interface Vlan-interface4
ip address 192.168.4.254 255.255.255.0
#
interface Vlan-interface5
ip address 192.168.5.254 255.255.255.0
#
interface Vlan-interface6
ip address 192.168.6.254 255.255.255.0
#
interface Vlan-interface7
ip address 192.168.7.254 255.255.255.0
#
interface Vlan-interface8
ip address 192.168.8.254 255.255.255.0
#
interface Vlan-interface9
ip address 192.168.9.254 255.255.255.0
#
interface Vlan-interface10
ip address 192.168.10.254 255.255.255.0
#
interface Vlan-interface11
ip address 192.168.11.254 255.255.255.0
#
interface Vlan-interface12
ip address 192.168.12.254 255.255.255.0
#
interface Vlan-interface13
ip address 192.168.13.254 255.255.255.0
#
interface Vlan-interface14
ip address 192.168.14.254 255.255.255.0
#
interface Vlan-interface15
ip address 192.168.15.254 255.255.255.0
#
interface Vlan-interface16
ip address 192.168.16.254 255.255.255.0
#
interface Vlan-interface17
ip address 192.168.17.254 255.255.255.0
#
interface Vlan-interface21
ip address 192.168.21.254 255.255.255.0
#
interface Vlan-interface22
ip address 192.168.43.254 255.255.252.0
#
interface Vlan-interface23
ip address 192.168.35.254 255.255.252.0
#
interface Vlan-interface24
description ϞПAP
ip address 192.168.24.254 255.255.255.0
#
interface Vlan-interface25
ip address 192.168.25.254 255.255.255.0
#
interface Vlan-interface26
ip address 192.168.26.1 255.255.254.0
#
interface Vlan-interface28
description ݐË߉₥
ip address 192.168.28.254 255.255.254.0
#
interface Vlan-interface172
ip address 172.16.255.254 255.255.252.0
#
interface Vlan-interface188
ip address 192.168.188.1 255.255.255.0
#
interface Vlan-interface200
description Ůʺ̞ʡ
ip address 192.168.20.254 255.255.255.0
#
interface Vlan-interface1000
description MAD
mad bfd enable
mad ip address 1.1.1.1 255.255.255.252 member 1
mad ip address 1.1.1.2 255.255.255.252 member 2
#
interface Vlan-interface3000
ip address 172.16.1.3 255.255.255.0
#
interface GigabitEthernet1/2/0/1
port link-mode bridge
description ש½­¥һ¥¹㲥˒
port access vlan 15
port link-aggregation group 9
#
interface GigabitEthernet1/2/0/2
port link-mode bridge
description xϡ¥ɽ·ԍӡ˒
port access vlan 23
port link-aggregation group 10
#
interface GigabitEthernet1/2/0/3
port link-mode bridge
description ³¤·肥±±4F
port access vlan 3
port link-aggregation group 15
#
interface GigabitEthernet1/2/0/4
port link-mode bridge
description »džӂ¥6F
port access vlan 23
port link-aggregation group 11
#
interface GigabitEthernet1/2/0/5
port link-mode bridge
port access vlan 10
#
interface GigabitEthernet1/2/0/6
port link-mode bridge
port access vlan 12
#
interface GigabitEthernet1/2/0/7
port link-mode bridge
port access vlan 13
#
interface GigabitEthernet1/2/0/8
port link-mode bridge
port access vlan 16
#
interface GigabitEthernet1/2/0/9
port link-mode bridge
port access vlan 14
#
interface GigabitEthernet1/2/0/10
port link-mode bridge
port access vlan 7
#
interface GigabitEthernet1/2/0/11
port link-mode bridge
description ³¤·肥ŏɽ¥»
port link-type trunk
port trunk permit vlan all
port link-aggregation group 8
#
interface GigabitEthernet1/2/0/12
port link-mode bridge
port access vlan 22
port link-aggregation group 12
#
interface GigabitEthernet1/2/0/13
port link-mode bridge
port access vlan 22
port link-aggregation group 5
#
interface GigabitEthernet1/2/0/14
port link-mode bridge
port access vlan 200
port link-aggregation group 14
#
interface GigabitEthernet1/2/0/15
port link-mode bridge
port access vlan 200
port link-aggregation group 13
#
interface GigabitEthernet1/2/0/16
port link-mode bridge
port access vlan 200
port link-aggregation group 7
#
interface GigabitEthernet1/2/0/17
port link-mode bridge
port access vlan 11
port link-aggregation group 1
#
interface GigabitEthernet1/2/0/18
port link-mode bridge
port access vlan 14
port link-aggregation group 2
#
interface GigabitEthernet1/2/0/19
port link-mode bridge
port access vlan 28
port link-aggregation group 28
#
interface GigabitEthernet1/2/0/20
port link-mode bridge
port access vlan 25
port link-aggregation group 25
#
interface GigabitEthernet1/2/0/21
port link-mode bridge
#
interface GigabitEthernet1/2/0/22
port link-mode bridge
port access vlan 3000
#
interface GigabitEthernet1/2/0/23
port link-mode bridge
port link-aggregation group 4
#
interface GigabitEthernet1/2/0/24
port link-mode bridge
port link-type trunk
port trunk permit vlan all
port link-aggregation group 6
#
interface GigabitEthernet1/3/0/1
port link-mode bridge
port access vlan 1000
stp disable
#
interface GigabitEthernet1/3/0/2
port link-mode bridge
port access vlan 7
#
interface GigabitEthernet1/3/0/3
port link-mode bridge
#
interface GigabitEthernet1/3/0/4
port link-mode bridge
#
interface GigabitEthernet1/3/0/5
port link-mode bridge
#
interface GigabitEthernet1/3/0/6
port link-mode bridge
#
interface GigabitEthernet1/3/0/7
port link-mode bridge
#
interface GigabitEthernet1/3/0/8
port link-mode bridge
#
interface GigabitEthernet1/3/0/9
port link-mode bridge
#
interface GigabitEthernet1/3/0/10
port link-mode bridge
#
interface GigabitEthernet1/3/0/11
port link-mode bridge
#
interface GigabitEthernet1/3/0/12
port link-mode bridge
#
interface GigabitEthernet1/3/0/13
port link-mode bridge
#
interface GigabitEthernet1/3/0/14
port link-mode bridge
#
interface GigabitEthernet1/3/0/15
port link-mode bridge
#
interface GigabitEthernet1/3/0/16
port link-mode bridge
port access vlan 11
#
interface GigabitEthernet1/3/0/17
port link-mode bridge
#
interface GigabitEthernet1/3/0/18
port link-mode bridge
#
interface GigabitEthernet1/3/0/19
port link-mode bridge
#
interface GigabitEthernet1/3/0/20
port link-mode bridge
#
interface GigabitEthernet1/3/0/21
port link-mode bridge
#
interface GigabitEthernet1/3/0/22
port link-mode bridge
port access vlan 3000
#
interface GigabitEthernet1/3/0/23
port link-mode bridge
port access vlan 3000
#
interface GigabitEthernet1/3/0/24
port link-mode bridge
port access vlan 3000
port link-aggregation group 100
#
interface GigabitEthernet1/5/0/1
port link-mode bridge
port access vlan 26
#
interface GigabitEthernet1/5/0/2
port link-mode bridge
port access vlan 26
#
interface GigabitEthernet1/5/0/3
port link-mode bridge
port access vlan 26
#
interface GigabitEthernet1/5/0/4
port link-mode bridge
port access vlan 26
#
interface GigabitEthernet1/5/0/5
port link-mode bridge
port access vlan 26
#
interface GigabitEthernet1/5/0/6
port link-mode bridge
port access vlan 26
#
interface GigabitEthernet1/5/0/7
port link-mode bridge
port access vlan 26
#
interface GigabitEthernet1/5/0/8
port link-mode bridge
port access vlan 26
#
interface GigabitEthernet1/5/0/9
port link-mode bridge
port access vlan 26
#
interface GigabitEthernet1/5/0/10
port link-mode bridge
port access vlan 26
#
interface GigabitEthernet1/5/0/11
port link-mode bridge
port link-type trunk
port trunk permit vlan all
#
interface GigabitEthernet1/5/0/12
port link-mode bridge
port access vlan 26
#
interface GigabitEthernet1/5/0/13
port link-mode bridge
port access vlan 26
#
interface GigabitEthernet1/5/0/14
port link-mode bridge
port access vlan 26
#
interface GigabitEthernet1/5/0/15
port link-mode bridge
port access vlan 26
#
interface GigabitEthernet1/5/0/16
port link-mode bridge
port access vlan 26
#
interface GigabitEthernet1/5/0/17
port link-mode bridge
port access vlan 26
#
interface GigabitEthernet1/5/0/18
port link-mode bridge
port access vlan 26
#
interface GigabitEthernet1/5/0/19
port link-mode bridge
port access vlan 26
#
interface GigabitEthernet1/5/0/20
port link-mode bridge
port access vlan 26
#
interface GigabitEthernet1/5/0/21
port link-mode bridge
port access vlan 26
#
interface GigabitEthernet1/5/0/22
port link-mode bridge
port access vlan 26
#
interface GigabitEthernet1/5/0/23
port link-mode bridge
port access vlan 26
#
interface GigabitEthernet1/5/0/24
port link-mode bridge
port access vlan 26
#
interface GigabitEthernet2/2/0/1
port link-mode bridge
port access vlan 15
port link-aggregation group 9
#
interface GigabitEthernet2/2/0/2
port link-mode bridge
port access vlan 23
port link-aggregation group 10
#
interface GigabitEthernet2/2/0/3
port link-mode bridge
port access vlan 3
port link-aggregation group 15
#
interface GigabitEthernet2/2/0/4
port link-mode bridge
port access vlan 23
port link-aggregation group 11
#
interface GigabitEthernet2/2/0/5
port link-mode bridge
#
interface GigabitEthernet2/2/0/6
port link-mode bridge
#
interface GigabitEthernet2/2/0/7
port link-mode bridge
#
interface GigabitEthernet2/2/0/8
port link-mode bridge
#
interface GigabitEthernet2/2/0/9
port link-mode bridge
#
interface GigabitEthernet2/2/0/10
port link-mode bridge
#
interface GigabitEthernet2/2/0/11
port link-mode bridge
port link-type trunk
port trunk permit vlan all
port link-aggregation group 8
#
interface GigabitEthernet2/2/0/12
port link-mode bridge
port access vlan 22
port link-aggregation group 12
#
interface GigabitEthernet2/2/0/13
port link-mode bridge
port access vlan 22
port link-aggregation group 5
#
interface GigabitEthernet2/2/0/14
port link-mode bridge
port access vlan 200
port link-aggregation group 14
#
interface GigabitEthernet2/2/0/15
port link-mode bridge
port access vlan 200
port link-aggregation group 13
#
interface GigabitEthernet2/2/0/16
port link-mode bridge
port access vlan 200
port link-aggregation group 7
#
interface GigabitEthernet2/2/0/17
port link-mode bridge
port access vlan 11
port link-aggregation group 1
#
interface GigabitEthernet2/2/0/18
port link-mode bridge
port access vlan 14
port link-aggregation group 2
#
interface GigabitEthernet2/2/0/19
port link-mode bridge
port access vlan 28
port link-aggregation group 28
#
interface GigabitEthernet2/2/0/20
port link-mode bridge
port access vlan 25
port link-aggregation group 25
#
interface GigabitEthernet2/2/0/21
port link-mode bridge
#
interface GigabitEthernet2/2/0/22
port link-mode bridge
#
interface GigabitEthernet2/2/0/23
port link-mode bridge
port link-aggregation group 4
#
interface GigabitEthernet2/2/0/24
port link-mode bridge
port link-type trunk
port trunk permit vlan all
port link-aggregation group 6
#
interface GigabitEthernet2/3/0/1
port link-mode bridge
port access vlan 1000
stp disable
#
interface GigabitEthernet2/3/0/2
port link-mode bridge
description 4Fµ蘓Մ@˒
port access vlan 7
#
interface GigabitEthernet2/3/0/3
port link-mode bridge
description 7F705¼Nj㼺˒
port access vlan 8
#
interface GigabitEthernet2/3/0/4
port link-mode bridge
description 7F706¼Nj㼺˒
port access vlan 9
#
interface GigabitEthernet2/3/0/5
port link-mode bridge
description 7F707¼Nj㼺˒
port access vlan 10
#
interface GigabitEthernet2/3/0/6
port link-mode bridge
description 6FԯӴ˒
port access vlan 13
#
interface GigabitEthernet2/3/0/7
port link-mode bridge
description 7FԯӴ˒2
port access vlan 12
#
interface GigabitEthernet2/3/0/8
port link-mode bridge
description 4Fͼ˩¹
port access vlan 14
#
interface GigabitEthernet2/3/0/9
port link-mode bridge
description 6F¼Nj㼺˒
port access vlan 16
#
interface GigabitEthernet2/3/0/10
port link-mode bridge
#
interface GigabitEthernet2/3/0/11
port link-mode bridge
port access vlan 17
#
interface GigabitEthernet2/3/0/12
port link-mode bridge
#
interface GigabitEthernet2/3/0/13
port link-mode bridge
#
interface GigabitEthernet2/3/0/14
port link-mode bridge
#
interface GigabitEthernet2/3/0/15
port link-mode bridge
#
interface GigabitEthernet2/3/0/16
port link-mode bridge
#
interface GigabitEthernet2/3/0/17
port link-mode bridge
#
interface GigabitEthernet2/3/0/18
port link-mode bridge
#
interface GigabitEthernet2/3/0/19
port link-mode bridge
#
interface GigabitEthernet2/3/0/20
port link-mode bridge
#
interface GigabitEthernet2/3/0/21
port link-mode bridge
#
interface GigabitEthernet2/3/0/22
port link-mode bridge
#
interface GigabitEthernet2/3/0/23
port link-mode bridge
#
interface GigabitEthernet2/3/0/24
port link-mode bridge
port access vlan 3000
port link-aggregation group 100
#
interface GigabitEthernet2/5/0/1
port link-mode bridge
port access vlan 26
#
interface GigabitEthernet2/5/0/2
port link-mode bridge
port access vlan 26
#
interface GigabitEthernet2/5/0/3
port link-mode bridge
port access vlan 26
#
interface GigabitEthernet2/5/0/4
port link-mode bridge
port access vlan 26
#
interface GigabitEthernet2/5/0/5
port link-mode bridge
port access vlan 26
#
interface GigabitEthernet2/5/0/6
port link-mode bridge
port access vlan 26
#
interface GigabitEthernet2/5/0/7
port link-mode bridge
port access vlan 26
#
interface GigabitEthernet2/5/0/8
port link-mode bridge
port access vlan 26
#
interface GigabitEthernet2/5/0/9
port link-mode bridge
port access vlan 26
#
interface GigabitEthernet2/5/0/10
port link-mode bridge
port access vlan 26
#
interface GigabitEthernet2/5/0/11
port link-mode bridge
port access vlan 26
#
interface GigabitEthernet2/5/0/12
port link-mode bridge
port access vlan 26
#
interface GigabitEthernet2/5/0/13
port link-mode bridge
port access vlan 26
#
interface GigabitEthernet2/5/0/14
port link-mode bridge
port access vlan 26
#
interface GigabitEthernet2/5/0/15
port link-mode bridge
port access vlan 26
#
interface GigabitEthernet2/5/0/16
port link-mode bridge
port access vlan 26
#
interface GigabitEthernet2/5/0/17
port link-mode bridge
port access vlan 26
#
interface GigabitEthernet2/5/0/18
port link-mode bridge
port access vlan 26
#
interface GigabitEthernet2/5/0/19
port link-mode bridge
port access vlan 26
#
interface GigabitEthernet2/5/0/20
port link-mode bridge
port access vlan 26
#
interface GigabitEthernet2/5/0/21
port link-mode bridge
port access vlan 26
#
interface GigabitEthernet2/5/0/22
port link-mode bridge
port access vlan 26
#
interface GigabitEthernet2/5/0/23
port link-mode bridge
port access vlan 26
#
interface GigabitEthernet2/5/0/24
port link-mode bridge
port access vlan 26
#
interface M-Ethernet1/0/0/0
#
interface Ten-GigabitEthernet1/8/0/1
#
interface Ten-GigabitEthernet1/8/0/2
#
interface Ten-GigabitEthernet2/8/0/1
#
interface Ten-GigabitEthernet2/8/0/2
#
ip route-static 0.0.0.0 0.0.0.0 172.16.1.1
ip route-static 172.18.0.0 255.255.240.0 192.168.25.2
ip route-static 172.21.1.0 255.255.255.0 192.168.25.2
#
info-center source default channel 2 log level warnings
info-center loghost source Vlan-interface3000
info-center loghost 172.16.1.8/24
undo info-center enable
undo info-center logfile enable
info-center security-logfile enable
#
dhcp server forbidden-ip 192.168.26.200 192.168.26.253
#
dhcp enable
#
ssh server enable
ssh server rekey-interval 24
sftp server enable
ssh server acl 2000
#
ip https acl 2000
ip https enable
#
load xml-configuration
#
load tr069-configuration
#
user-interface aux 1/0
idle-timeout 1 0
user-interface aux 2/0
user-interface vty 0 4
acl 3003 inbound
idle-timeout 1 0
user-interface vty 5 15
idle-timeout 1 0
#
irf-port 1/2
port group interface Ten-GigabitEthernet1/8/0/1 mode normal
port group interface Ten-GigabitEthernet1/8/0/2 mode normal
#
irf-port 2/1
port group interface Ten-GigabitEthernet2/8/0/1 mode normal
port group interface Ten-GigabitEthernet2/8/0/2 mode normal
#
return

[END] 2020/11/3 11:08:35

粉丝:164人 关注:1人

密码修改失败,提示这个密码之前被使用过,相当于你清空了密码,重新配置下

我重新配置了,可是还是这样,remote side unexpectedly closed network。压根没到输入密码的步骤,怎么办啊

zhiliao_ucrt4 发表时间:2020-11-03

编辑答案

你正在编辑答案

如果你要对问题或其他回答进行点评或询问,请使用评论功能。

分享扩散:

提出建议

    +

亲~登录后才可以操作哦!

确定

亲~检测到您登陆的账号未在http://hclhub.h3c.com进行注册

注册后可访问此模块

跳转hclhub

你的邮箱还未认证,请认证邮箱或绑定手机后进行当前操作

举报

×

侵犯我的权益 >
对根叔社区有害的内容 >
辱骂、歧视、挑衅等(不友善)

侵犯我的权益

×

泄露了我的隐私 >
侵犯了我企业的权益 >
抄袭了我的内容 >
诽谤我 >
辱骂、歧视、挑衅等(不友善)
骚扰我

泄露了我的隐私

×

您好,当您发现根叔知了上有泄漏您隐私的内容时,您可以向根叔知了进行举报。 请您把以下内容通过邮件发送到zhiliao@h3c.com 邮箱,我们会尽快处理。
  • 1. 您认为哪些内容泄露了您的隐私?(请在邮件中列出您举报的内容、链接地址,并给出简短的说明)
  • 2. 您是谁?(身份证明材料,可以是身份证或护照等证件)

侵犯了我企业的权益

×

您好,当您发现根叔知了上有关于您企业的造谣与诽谤、商业侵权等内容时,您可以向根叔知了进行举报。 请您把以下内容通过邮件发送到 zhiliao@h3c.com 邮箱,我们会在审核后尽快给您答复。
  • 1. 您举报的内容是什么?(请在邮件中列出您举报的内容和链接地址)
  • 2. 您是谁?(身份证明材料,可以是身份证或护照等证件)
  • 3. 是哪家企业?(营业执照,单位登记证明等证件)
  • 4. 您与该企业的关系是?(您是企业法人或被授权人,需提供企业委托授权书)
我们认为知名企业应该坦然接受公众讨论,对于答案中不准确的部分,我们欢迎您以正式或非正式身份在根叔知了上进行澄清。

抄袭了我的内容

×

原文链接或出处

诽谤我

×

您好,当您发现根叔知了上有诽谤您的内容时,您可以向根叔知了进行举报。 请您把以下内容通过邮件发送到zhiliao@h3c.com 邮箱,我们会尽快处理。
  • 1. 您举报的内容以及侵犯了您什么权益?(请在邮件中列出您举报的内容、链接地址,并给出简短的说明)
  • 2. 您是谁?(身份证明材料,可以是身份证或护照等证件)
我们认为知名企业应该坦然接受公众讨论,对于答案中不准确的部分,我们欢迎您以正式或非正式身份在根叔知了上进行澄清。

对根叔社区有害的内容

×

垃圾广告信息
色情、暴力、血腥等违反法律法规的内容
政治敏感
不规范转载 >
辱骂、歧视、挑衅等(不友善)
骚扰我
诱导投票

不规范转载

×

举报说明