• 全部
  • 经验案例
  • 典型配置
  • 技术公告
  • FAQ
案例类型
搜索
取消
产品线
关键字
发布者
发布时间

H3C s5008pv2交换机配置看不懂

2019-05-28提问
  • 0关注
  • 0收藏,143浏览
粉丝:0人 关注:0人

问题描述:

H3C s5008pv2交换机配置看不懂
<H3C>e
#
version 5.20, Release 5203P05
#
sysname H3C
#
domain default enable system
#
telnet server enable
#
password-recovery enable
#
vlan 1
#
vlan 600
#
vlan 611
#
domain system
access-limit disable
state active
idle-cut disable
self-service-url disable
#
user-group system
group-attribute allow-guest
#
interface NULL0
#
interface Vlan-interface1
ip address dhcp-alloc client-identifier mac Vlan-interface1
#
interface Ethernet1/0/1
port access vlan 600
#
interface Ethernet1/0/2
port access vlan 600
#
interface Ethernet1/0/3
port access vlan 600
#
interface Ethernet1/0/4
port access vlan 600
#
interface Ethernet1/0/5
port access vlan 600
#
interface Ethernet1/0/6
#
interface Ethernet1/0/7
#
interface Ethernet1/0/8
port access vlan 611
#
interface GigabitEthernet1/0/9
port link-type trunk
port trunk permit vlan all
#
ip route-static 0.0.0.0 0.0.0.0 10.10.100.1
#
load xml-configuration
#
load tr069-configuration
#
user-interface aux 0
user-interface vty 0 15
#
Return
请大神帮忙看下都是什么意思!~哪些配置是主要的

最佳答案

已采纳
粉丝:0人 关注:0人

主要配置了vlan,1-5口vlan600,6-7默认vlan(vlan1),8口vlan611,9口上联交换机,交换机的管理地址是通过上层的DHCP获得的

暂无评论

1 个回答
粉丝:2人 关注:1人

1-5端口属于vlan 600,8端口属于vlan611,9口是上联口,vlan 1地址是自动获取的,还配置了一条指向10.10.100.1默认路由,但是vlan600和611网关也不再这个交换机上,配置路由也没什么用啊。两个vlan都是二层上去的。

暂无评论

编辑答案

你正在编辑答案

如果你要对问题或其他回答进行点评或询问,请使用评论功能。

分享扩散:

提出建议

    +
标杆的神器激活
鼠年的运维 skr skr

亲~登录后才可以操作哦!

确定

你的邮箱还未认证,请认证邮箱或绑定手机后进行当前操作

举报

×

侵犯我的权益 >
对根叔社区有害的内容 >
辱骂、歧视、挑衅等(不友善)

侵犯我的权益

×

泄露了我的隐私 >
侵犯了我企业的权益 >
抄袭了我的内容 >
诽谤我 >
辱骂、歧视、挑衅等(不友善)
骚扰我

泄露了我的隐私

×

您好,当您发现根叔知了上有泄漏您隐私的内容时,您可以向根叔知了进行举报。 请您把以下内容通过邮件发送到zhiliao@h3c.com 邮箱,我们会尽快处理。
  • 1. 您认为哪些内容泄露了您的隐私?(请在邮件中列出您举报的内容、链接地址,并给出简短的说明)
  • 2. 您是谁?(身份证明材料,可以是身份证或护照等证件)

侵犯了我企业的权益

×

您好,当您发现根叔知了上有关于您企业的造谣与诽谤、商业侵权等内容时,您可以向根叔知了进行举报。 请您把以下内容通过邮件发送到 zhiliao@h3c.com 邮箱,我们会在审核后尽快给您答复。
  • 1. 您举报的内容是什么?(请在邮件中列出您举报的内容和链接地址)
  • 2. 您是谁?(身份证明材料,可以是身份证或护照等证件)
  • 3. 是哪家企业?(营业执照,单位登记证明等证件)
  • 4. 您与该企业的关系是?(您是企业法人或被授权人,需提供企业委托授权书)
我们认为知名企业应该坦然接受公众讨论,对于答案中不准确的部分,我们欢迎您以正式或非正式身份在根叔知了上进行澄清。

抄袭了我的内容

×

原文链接或出处

诽谤我

×

您好,当您发现根叔知了上有诽谤您的内容时,您可以向根叔知了进行举报。 请您把以下内容通过邮件发送到zhiliao@h3c.com 邮箱,我们会尽快处理。
  • 1. 您举报的内容以及侵犯了您什么权益?(请在邮件中列出您举报的内容、链接地址,并给出简短的说明)
  • 2. 您是谁?(身份证明材料,可以是身份证或护照等证件)
我们认为知名企业应该坦然接受公众讨论,对于答案中不准确的部分,我们欢迎您以正式或非正式身份在根叔知了上进行澄清。

对根叔社区有害的内容

×

垃圾广告信息
色情、暴力、血腥等违反法律法规的内容
政治敏感
不规范转载 >
辱骂、歧视、挑衅等(不友善)
骚扰我
诱导投票

不规范转载

×

举报说明